Mise en forme

Exercice de mise en forme

Exercice : mise en forme

Nous allons réaliser une fiche reprenant une notation des employés.

  • Entrez les informations au kilomètre. Les chiffres de la colonne Moyenne seront calculés.

  • Dans la cellule G5, inscrivez =MOYENNE(B5:F5). Cette formule va calculer la moyenne des cellules situées entre B3 et F3 (voir Calculs et Fonctions).

  • Au moyen de la poignée de recopie, tirez la formule vers le bas jusqu’en G14.

    5-7-exercice-5

  • Sélectionnez la plage A5:G14 et la plage B4:G4. Appliquez les bordures.

  • Sélectionnez la plage G5:G14, et appliquez un fond coloré.

  • Sélectionnez la plage B4:G4, mettez en gras et faites un clic droit. Formatez les cellules.

  • Dans l’onglet Alignement, réglez l’orientation du texte à 45°. Validez.

  • Redimensionnez chaque colonne en double-cliquant sur leur ligne de séparation.

 Insérer un entête ou un pied de page

Pour ajouter un en-tête ou un pied de page, allez dans le menu Édition, puis cliquez sur En-têtes & pieds de page.

5-8-entete-pied-de-page

Une fenêtre spécifique va s’ouvrir. Elle se compose de deux onglets, et de trois panneaux. Chaque panneau est une portion de l’en-tête ou du pied.

Pour visualiser votre tableau avant de l’imprimer, repérez le bouton « Aperçu avant impression ».

Résumé

Dans cet exercice, nous avons vu :

  • Moyenne (formule) ;

  • copie de formule ;

  • Orientation de texte ;

  • Redimensionnement.

  • En-têtes et pieds de pages.

  • Aperçu avant impression.

[sb_sibling_prev][sb_sibling_next]
Print Friendly, PDF & Email